Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: BASE4U. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 28. November 2010, 12:38

PC lässt sich nicht mehr herunterfahren!

Ich hab ein kleines Problem und ich hoffe ihr könnt mir schnell helfen.
Undzwar fährt mein PC einfach nicht mehr runter, er bleibt die ganze Zeit bei dem Herunterfahren Bild geht aber nicht aus.
Jetzt mach ich immer einfach so den Strom aus, aber das kann ja auf Dauer auch nicht gut sein.

Also kann mir wer helfen?

TigerX

Ultimativer Basecamper

Beiträge: 6 399

Aktivitätspunkte: 34 905

Wohnort: DKB

Beruf: Selbst und ständig

  • Nachricht senden

2

Sonntag, 28. November 2010, 13:02

Ist da noch ein Mausanzeiger der eingefrohren ist oder so? Hast du XP?

Schon mal versucht den "Willkommensseite verwenden" hacken rauszumachen (Benutzerkonten usw.). Wenn du XP hast ist es auf dem aktuellsten Stand? SP3 glaube ich und weitere updates? Falls du XP hast - mein Tipp verwende win 7 :D
Wie poste ich richtig? Nachdem du Google, die FAQ und die Suchfunktion erfolgreich ignoriert hast, erstellst du zwei bis fünf neue Themen in den falschen Unterforen mit kreativen Titeln und undeutlichen Texten, unter denen sich jeder etwas anders vorstellen kann.

3

Sonntag, 28. November 2010, 13:31

Ich hab Vista, der Mauszeiger ist dann weg.

KayOne

Super Moderator

Beiträge: 3 250

Aktivitätspunkte: 16 410

Wohnort: Salzgitter

Beruf: Base4u-Moderator

  • Nachricht senden

4

Sonntag, 28. November 2010, 14:10

Das Problem hab ich auch manchmal bei meinem Vista. Das passiert bei mir oft, wenn man die Benutzer schnell wechselt und An- und Abmeldet, dann ist die Maus weg und beim Herunterfahren bleibt er auch immer an.

Ich glaube, dass hat irgendwas mit der Überlastung des Arbeitsspeichers zutun.

5

Sonntag, 28. November 2010, 17:03

Mein Arbeittspeicher reicht wohl.

Dr. Green

Super Moderator

Beiträge: 3 230

Aktivitätspunkte: 16 865

Wohnort: Auf der Base!

Beruf: Informatik-Student

  • Nachricht senden

6

Sonntag, 28. November 2010, 21:19

Manchmal passiert, das auch nach einem Programmabsturz bzw. bei bestimmten Programmen passiert das manchmal, dass wenn man das Programm schließst es trotzdem als Prozess erhalten bleibt und dann beim Herunterfahren nicht normal beendet werden kann und einfach abgebrochen wird. Das habe ich oft mit ITunes. Ich nehme an es ist ein Installationsfehler oder so...
The first who sent something from his Brain! :doofy:

7

Montag, 29. November 2010, 20:12

Also, er fährt halt fast runter bleibt aber in dem Bild. Dann nach kanpp 20 Minuten piept es und er fährt neu hoch!

A.J.

Technik Redakteur

Beiträge: 1 952

Aktivitätspunkte: 10 315

Wohnort: Ansbach

Beruf: Fachinformatiker

  • Nachricht senden

8

Montag, 29. November 2010, 20:49

Also wenn er wieder hochfährt hört sich das für mich fast nach nem hardware defekt an. Entweder Mainboard oder Arbeitsspeicher.

Mach doch mal bitte mit Memtest (http://www.memtest86.com/) einen check von deinem RAM. Einfach downloaden und auf CD packen und davon booten. Dann kann man den Arbeitsspeicher ausschließen wenn alles ok ist.

Hatte auf arbeit ein ähnliches Problem, da bin ich genau so vorgegangen und am ende wars das Mainboard.

m@dd!n

Wissen/Allg.-Bildung Redakteur

Beiträge: 1 365

Aktivitätspunkte: 7 645

Wohnort: Arberg

Beruf: Fachinformatiker - Systemintegration

  • Nachricht senden

9

Dienstag, 30. November 2010, 07:58

Also ich hab so ziemlich das selbe Problem ab und zu nur mit Win 7. Angeblich isses der Sound-Treiber (hab ich irgendwo nachgeschaut), des hab ich aber ausprobiert des hat dann am Anfang wieder gut funktioniert bis ich das nächste Programm installiert hab und dann wa der selbe Blödsinn wieder da.

Wissen heißt wissen, wo es geschrieben steht.

10

Dienstag, 30. November 2010, 20:49

Gestern ging er aber komischerweiße normal aus.

A.J.

Technik Redakteur

Beiträge: 1 952

Aktivitätspunkte: 10 315

Wohnort: Ansbach

Beruf: Fachinformatiker

  • Nachricht senden

11

Dienstag, 30. November 2010, 20:58

Hast du den Memtest mal probiert? Weil beim Arbeitsspeicher ist es eher zufällig welche sektoren er hernimmt, also das Betriebssystem. Es muss ja nicht der ganze RAM im Eimer sein, evtl nur ein paar sektoren die er dann nicht mehr lesen kann und schon steht er.

12

Mittwoch, 1. Dezember 2010, 19:05

Nein hab ich noch nicht gemacht, kann man denn das auch irgendwie per USB Stick machen?

Grizzly

Administrator

Beiträge: 6 683

Aktivitätspunkte: 36 100

Wohnort: Lichtenau

Beruf: Anwendungsentwickler

  • Nachricht senden

13

Mittwoch, 1. Dezember 2010, 19:10

Joa musst ihn nur Bootfähig machen :D

A.J.

Technik Redakteur

Beiträge: 1 952

Aktivitätspunkte: 10 315

Wohnort: Ansbach

Beruf: Fachinformatiker

  • Nachricht senden

14

Mittwoch, 1. Dezember 2010, 19:28

Joa musst ihn nur Bootfähig machen :D

Ja da gibts eine USB version. Als vorraussetzung eben ein Bootfähiger Stick und ein Bootfähiges Mainboard. Da darf dann aber nix anders sein auf dem stick musst halt die sachen aufn pc sichern oder so ^^

15

Mittwoch, 1. Dezember 2010, 20:06

Ah ma schaun, wenn es nochmal vorkommt melde ich mich wieder ;)